Cisco Wide Area Application Services Software CVE-2019-1876 Authentication Bypass Vulnerability

Cisco Wide Area Application Services Software is prone to an authentication-bypass vulnerability.

An attacker can exploit this issue to bypass the authentication mechanism and gain unauthorized access. This may lead to further attacks.

This issue is tracked by Cisco Bug ID CSCvo13639.


 

Privacy Statement
Copyright 2010, SecurityFocus