Symantec Messaging Gateway CVE-2019-12751 Privilege Escalation Vulnerability

Symantec Messaging Gateway is prone to a privilege-escalation vulnerability.

An attacker can exploit this issue to gain elevated privileges on an affected system.

Symantec Messaging Gateway versions prior to 10.7.1 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus