Multiple IBM DB2 Products CVE-2019-4386 Denial of Service Vulnerability

Bugtraq ID: 109019
Class: Input Validation Error
CVE: CVE-2019-4386
Remote: Yes
Local: No
Published: Jun 27 2019 12:00AM
Updated: Jun 27 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: IBM DB2 Connect 0
IBM DB2 11.1.4.5
IBM DB2 11.1.4.4 iFix001
IBM DB2 11.1.4.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus