Cisco Application Policy Infrastructure Controller CVE-2019-1889 Privilege Escalation Vulnerability

Cisco Application Policy Infrastructure Controller is prone to a privilege-escalation vulnerability.

An attacker can exploit this issue to gain elevated privileges to root on the affected device.

This issue is being tracked by Cisco Bug ID CSCvp64857.


 

Privacy Statement
Copyright 2010, SecurityFocus