SAP Information Steward CVE-2019-0329 Cross Site Scripting Vulnerability

Bugtraq ID: 109070
Class: Input Validation Error
CVE: CVE-2019-0329
Remote: Yes
Local: No
Published: Jul 09 2019 12:00AM
Updated: Jul 09 2019 12:00AM
Credit: SAP
Vulnerable: SAP Information Steward 4.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus