SAP BusinessObjects Business Intelligence Platform CVE-2019-0326 Cross Site Scripting Vulnerability

Bugtraq ID: 109072
Class: Input Validation Error
CVE: CVE-2019-0326
Remote: Yes
Local: No
Published: Jul 09 2019 12:00AM
Updated: Jul 09 2019 12:00AM
Credit: SAP
Vulnerable: SAP BusinessObjects BI Platform 4.3
SAP BusinessObjects BI Platform 4.2
SAP BusinessObjects BI Platform 4.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus