SAP Gateway CVE-2019-0319 Content Injection Vulnerability

Bugtraq ID: 109074
Class: Input Validation Error
CVE: CVE-2019-0319
Remote: Yes
Local: No
Published: Jul 09 2019 12:00AM
Updated: Jul 09 2019 12:00AM
Credit: SAP
Vulnerable: SAP Netweaver Gateway 7.53
SAP Netweaver Gateway 7.52
SAP Netweaver Gateway 7.51
SAP Netweaver Gateway 7.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus