SAP SAPUI5 and OpenUI5 CVE-2019-0281 Cross Site Scripting Vulnerability

Attackers can exploit this issue by enticing an unsuspecting victim into following a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus