SAP ABAP Server and ABAP Platform CVE-2019-0321 Cross Site Scripting Vulnerability

Bugtraq ID: 109078
Class: Input Validation Error
CVE: CVE-2019-0321
Remote: Yes
Local: No
Published: Jul 09 2019 12:00AM
Updated: Jul 09 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: SAP NetWeaver AS ABAP 7.5
SAP NetWeaver AS ABAP 7.4
SAP NetWeaver AS ABAP 7.31
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus