FFmpeg CVE-2019-13390 Denial of Service Vulnerability

Bugtraq ID: 109090
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2019-13390
Remote: Yes
Local: No
Published: Jul 07 2019 12:00AM
Updated: Jul 07 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: FFmpeg FFmpeg 4.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus