GitLab CVE-2018-19569 Unauthorized API Access Vulnerability

GitLab is prone to an unauthorized-access vulnerability.

Attackers can exploit this issue to gain unauthorized access and perform malicious actions. This may aid in further attacks.


 

Privacy Statement
Copyright 2010, SecurityFocus