XAMPP CVE-2019-8920 Cross-Site Scripting Vulnerability

Bugtraq ID: 109120
Class: Input Validation Error
CVE: CVE-2019-8920
Remote: Yes
Local: No
Published: Jul 09 2019 12:00AM
Updated: Jul 09 2019 12:00AM
Credit: The vendor reported this issue.
Vulnerable: Apachefriends Xampp 1.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus