XAMPP CVE-2019-8920 Cross-Site Scripting Vulnerability

Attackers can exploit this issue by enticing an unsuspecting to victim to follow a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus