Oracle Database Server CVE-2019-2799 Remote Security Vulnerability

Bugtraq ID: 109203
Class: Unknown
CVE: CVE-2019-2799
Remote: Yes
Local: No
Published: Jul 16 2019 12:00AM
Updated: Jul 16 2019 12:00AM
Credit: rgod of 9sg Security Team.
Vulnerable: Oracle Database Server 18c
Oracle Database Server 12.2.0.1
Oracle Database Server 12.1.0.2
Oracle Database Server 11.2.0.4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus