Oracle MySQL Server Cpujul2019 Multiple Security Vulnerabilities

Oracle MySQL Server is prone to multiple security vulnerabilities.

These vulnerabilities can be exploited over 'MySQL Protocol' protocol. The 'InnoDB', 'Server: Security: Privileges', 'Server: Security: Roles', 'Server: Options', 'Server: Optimizer', 'Server: FTS', 'Server: DML', 'Server: Components / Services', 'Server: Charsets', 'Server: Replication', 'Shell: Admin / InnoDB Cluster' components are affected.

These vulnerabilities affect the following supported versions:
8.0.16 and prior


 

Privacy Statement
Copyright 2010, SecurityFocus