Drupal Core CVE-2019-6342 Access Bypass Vulnerability

Bugtraq ID: 109285
Class: Access Validation Error
CVE: CVE-2019-6342
Remote: Yes
Local: No
Published: Jul 17 2019 12:00AM
Updated: Jul 17 2019 12:00AM
Credit: Dave Botsch
Vulnerable: Drupal Drupal 8.7.4
Not Vulnerable: Drupal Drupal 8.7.5


 

Privacy Statement
Copyright 2010, SecurityFocus