Exim CVE-2019-13917 Privilege Escalation Vulnerability

Bugtraq ID: 109338
Class: Configuration Error
CVE: CVE-2019-13917
Remote: Yes
Local: Yes
Published: Jul 22 2019 12:00AM
Updated: Jul 22 2019 12:00AM
Credit: Jeremy Harris
Vulnerable: Exim Exim 4.92
Exim Exim 4.91
Exim Exim 4.90
Exim Exim 4.89
Exim Exim 4.88
Exim Exim 4.87
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus