Exim CVE-2019-13917 Privilege Escalation Vulnerability

Exim is prone to a privilege-escalation vulnerability.

An attacker can exploit this issue to execute programs with root privileges.

Exim versions 4.85 through 4.92 are vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus