Drupal Existing Values Autocomplete Widget Module Access Bypass Vulnerability

Bugtraq ID: 109371
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 24 2019 12:00AM
Updated: Jul 24 2019 12:00AM
Credit: David Stinemetze
Vulnerable: Drupal Existing Values Autocomplete Widget 8.x-1.1
Drupal Existing Values Autocomplete Widget 8.x-1.0
Not Vulnerable: Drupal Existing Values Autocomplete Widget 8.x-1.2


 

Privacy Statement
Copyright 2010, SecurityFocus