Drupal SA-CONTRIB-2019-059 Access Bypass Vulnerability

Bugtraq ID: 109372
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Jul 24 2019 12:00AM
Updated: Jul 24 2019 12:00AM
Credit: Marcelo Vani
Vulnerable: Drupal Facebook Messenger Customer Chat Plugin 7.x-1.x-dev
Drupal Facebook Messenger Customer Chat Plugin 7.x-1.0
Not Vulnerable: Drupal Facebook Messenger Customer Chat Plugin 7.x-1.1


 

Privacy Statement
Copyright 2010, SecurityFocus