FIDOGATE Logfile Path Input Validation Vulnerability

Solution:
This issue has been addressed in FIDOGATE version 4.4.10. Users are advised to upgrade at the first possible opportunity.


FIDOGATE FIDOGATE 4.4.5

FIDOGATE FIDOGATE 4.4.6

FIDOGATE FIDOGATE 4.4.7

FIDOGATE FIDOGATE 4.4.9


 

Privacy Statement
Copyright 2010, SecurityFocus