PHPScheduleIt HTML Injection Vulnerability

Bugtraq ID: 11080
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 31 2004 12:00AM
Updated: Aug 31 2004 12:00AM
Credit: Joxean Koret <joxeankoret@yahoo.es> disclosed this vulnerability.
Vulnerable: phpScheduleIt phpScheduleIt 1.0 .0RC1
Not Vulnerable: phpScheduleIt phpScheduleIt 1.0


 

Privacy Statement
Copyright 2010, SecurityFocus