Oracle Database Server ctxsys.driload Access Validation Vulnerability

Bugtraq ID: 11099
Class: Access Validation Error
CVE: CVE-2004-0637
Remote: Yes
Local: No
Published: Sep 03 2004 12:00AM
Updated: Jul 12 2009 07:06AM
Credit: Discovery is credited to Alexander Kornbrust.
Vulnerable: Oracle Oracle9i Standard Edition 9.0.1 .3
Oracle Oracle9i Standard Edition 9.0 .2.4
Oracle Oracle9i Personal Edition 9.0 .2.4
Oracle Oracle9i Enterprise Edition 9.0 .2.4
Oracle Oracle8i Standard Edition 8.1.7 .4
Oracle Oracle8i Enterprise Edition 8.1.7 .4.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus