GetSolutions GetIntranet Multiple Remote Input Validation Vulnerabilities

Bugtraq ID: 11149
Class: Input Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Sep 10 2004 12:00AM
Updated: Sep 10 2004 12:00AM
Credit: Disclosure of these issues is credited to Criolabs <security@criolabs.net>.
Vulnerable: getSolutions getIntranet 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus