YahooPOPS! Multiple Remote Buffer Overflow Vulnerabilities

Solution:
These issues have been addressed in version 0.6.050104.


YahooPOPS! YahooPOPS! 0.4

YahooPOPS! YahooPOPS! 0.5

YahooPOPS! YahooPOPS! 0.6


 

Privacy Statement
Copyright 2010, SecurityFocus