IBM CTSTRTCASD Utility Local File Corruption Vulnerability

Solution:
IBM recommends that users should upgrade to the latest maintenance level of RSCT version 2.3 and 2.4. IBM plans to release fixes for various platforms. Users are advised to deploy the workarounds and contact the vendor for more information about specific fixes. Please see the referenced IBM advisory for detailed information.



 

Privacy Statement
Copyright 2010, SecurityFocus