MediaWiki Multiple Remote Input Validation Vulnerabilities

An exploit is not required.


 

Privacy Statement
Copyright 2010, SecurityFocus