MediaWiki Multiple Remote Input Validation Vulnerabilities

Solution:
The vendor has released version 1.3.6 to address these issues:


MediaWiki MediaWiki 1.3.5


 

Privacy Statement
Copyright 2010, SecurityFocus