PostgreSQL Unspecified RPM Initialization Script Vulnerability

An unspecified RPM initialization script vulnerability affects PostgreSQL. The underlying issue causing this vulnerability is currently unknown.

The impact of this issue is currently unknown. This BID will be updated immediately upon the release of more information.


 

Privacy Statement
Copyright 2010, SecurityFocus