HP OpenView Operations Remote Privilege Escalation Vulnerability

Bugtraq ID: 11576
Class: Access Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 01 2004 12:00AM
Updated: Nov 01 2004 12:00AM
Credit: This issue was disclosed by the vendor.
Vulnerable: HP OpenView Operations for UNIX 8.0
HP OpenView Operations for UNIX 7.0
HP OpenView Operations for UNIX 6.0
HP OpenView Operations for Solaris 8.0
HP OpenView Operations for Solaris 7.0
HP OpenView Operations for Solaris 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus