Gentoo Linux Multiple PDF EBuild Updates Unspecified Vulnerability

Bugtraq ID: 11614
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Nov 06 2004 12:00AM
Updated: Nov 06 2004 12:00AM
Credit: This vulnerability was announced by the vendor.
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus