Ipswitch IMail Server Delete Command Remote Buffer Overflow Vulnerability

Bugtraq ID: 11675
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Nov 13 2004 12:00AM
Updated: Nov 13 2004 12:00AM
Credit: Discovery is credited to Muts.
Vulnerable: Ipswitch IMail 8.13
Not Vulnerable: Ipswitch IMail 8.14


 

Privacy Statement
Copyright 2010, SecurityFocus