Gentoo SETI@home EBuild Insecure Default Permissions Vulnerability

Bugtraq ID: 11699
Class: Configuration Error
CVE:
Remote: No
Local: Yes
Published: Nov 17 2004 12:00AM
Updated: Nov 17 2004 12:00AM
Credit: This issue was disclosed in a Gentoo advisory.
Vulnerable: Gentoo Linux
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus