IPBProArcade Remote SQL Injection Vulnerability

Bugtraq ID: 11719
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 20 2004 12:00AM
Updated: Nov 20 2004 12:00AM
Credit: Disclosure of this issue is credited to axl daivy <axlownz@gmail.com>.
Vulnerable: ipbProArcade ipbProArcade 2.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus