PHPKIT Multiple Input Validation Vulnerabilities

Bugtraq ID: 11725
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 22 2004 12:00AM
Updated: Nov 22 2004 12:00AM
Credit: Discovery of these vulnerabilities is credited to Steve <steve01@chello.at>.
Vulnerable: PHPKIT PHPKIT 1.6.1
PHPKIT PHPKIT 1.6 .03
PHPKIT PHPKIT 1.6 .02
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus