Jabber Server Multiple Remote Buffer Overflow Vulnerabilities

Bugtraq ID: 11741
Class: Boundary Condition Error
CVE: CVE-2004-0953
Remote: Yes
Local: No
Published: Nov 24 2004 12:00AM
Updated: Jul 12 2009 08:06AM
Credit: The discovery of these issues is credited to icbm <icbm@0x557.org>.
Vulnerable: Jabber Software Foundation Jabber Server 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus