PHPCMS Cross-Site Scripting Vulnerability

Bugtraq ID: 11765
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 26 2004 12:00AM
Updated: Nov 26 2004 12:00AM
Credit: Cyrille Barthelemy <cb-lse@ifrance.com> disclosed this vulnerability.
Vulnerable: phpCMS phpCMS 1.2.1
phpCMS phpCMS 1.2 .0
phpCMS phpCMS 1.1.9
Not Vulnerable: phpCMS phpCMS 1.2.1 pl1


 

Privacy Statement
Copyright 2010, SecurityFocus