Apache Jakarta Results.JSP Remote Cross-Site Scripting Vulnerability

Solution:
The vendor has released an update to address this vulnerability:


Apache Apache Lucene 1.4.2


 

Privacy Statement
Copyright 2010, SecurityFocus