F-Secure Policy Manager FSMSH.DLL CGI Application Installation Path Disclosure Vulnerability

Bugtraq ID: 11869
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Dec 09 2004 12:00AM
Updated: Dec 09 2004 12:00AM
Credit: Discovery of this vulnerability is credited to <oliver@greyhat.de>.
Vulnerable: F-Secure Policy Manager 5.11
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus