Cisco Unity With Exchange Default User Accounts and Passwords Vulnerability

Bugtraq ID: 11954
Class: Configuration Error
CVE:
Remote: Yes
Local: No
Published: Dec 15 2004 12:00AM
Updated: Dec 15 2004 12:00AM
Credit: This issue was disclosed by Cisco.
Vulnerable: Cisco Unity Server 4.0
Cisco Unity Server 3.3
Cisco Unity Server 3.2
Cisco Unity Server 3.1
Cisco Unity Server 3.0
Cisco Unity Server 2.46
Cisco Unity Server 2.4
Cisco Unity Server 2.3
Cisco Unity Server 2.2
Cisco Unity Server 2.1
Cisco Unity Server 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus