Help Center Live Multiple Remote Vulnerabilities

Bugtraq ID: 12105
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Dec 24 2004 12:00AM
Updated: Dec 24 2004 12:00AM
Credit: Discovery is credited to James Bercegay of the GulfTech Security Research Team.
Vulnerable: Help Center Live Help Center Live 1.2.6
Help Center Live Help Center Live 1.2.5
Help Center Live Help Center Live 1.2.4
Help Center Live Help Center Live 1.2.3
Help Center Live Help Center Live 1.2.2
Help Center Live Help Center Live 1.2.1
Help Center Live Help Center Live 1.2
Help Center Live Help Center Live 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus