WoltLab Burning Board Lite ADDENTRY.PHP SQL Injection Vulnerability

Bugtraq ID: 12214
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Jan 10 2005 12:00AM
Updated: Jan 10 2005 12:00AM
Credit: Discovery is credited to Martin Heistermann <martin.heistermann@web.de>.
Vulnerable: Woltlab Burning Board Lite 1.0.1 e
Woltlab Burning Board Lite 1.0 .0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus