SCO UnixWare NFS Mountd Denial of Service Vulnerability

Bugtraq ID: 12225
Class: Design Error
CVE: CVE-2004-1039
Remote: Yes
Local: Yes
Published: Jan 11 2005 12:00AM
Updated: Jul 12 2009 09:27AM
Credit: Discovery is credited to Jonglim Yun <abc@nilesoft.co.kr>.
Vulnerable: SCO Unixware 7.1.4
SCO Unixware 7.1.3
SCO Unixware 7.1.1
Avaya Intuity Audix R5 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus