NetGear FVS318 ProSafe VPN Firewall Switch Multiple Vulnerabilities

Bugtraq ID: 12278
Class: Input Validation Error
CVE: CVE-2005-0290
CVE-2005-0291
Remote: Yes
Local: No
Published: Jan 17 2005 12:00AM
Updated: Jul 12 2009 10:06AM
Credit: Discovery is credited to Paul Kurczaba <advisories@securinews.com>.
Vulnerable: NetGear FVS318v2 2.4
NetGear FVS318 2.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus