Linksys PSUS4 PrintServer Malformed HTTP POST Request Denial Of Service

Bugtraq ID: 12443
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Feb 03 2005 12:00AM
Updated: Feb 03 2005 12:00AM
Credit: Discovery of this vulnerability is credited to laurent oudot <oudot@rstack.org>.
Vulnerable: Linksys PSUS4 PrintServer 6032
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus