RedHat Linux Less Remote Buffer Overflow Vulnerability

Bugtraq ID: 12753
Class: Boundary Condition Error
CVE: CVE-2005-0086
Remote: Yes
Local: No
Published: Mar 08 2005 12:00AM
Updated: Jul 12 2009 10:56AM
Credit: Victor Ashik is credited with the discovery of this issue.
Vulnerable: Redhat Linux 9.0 i386
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus