PABox Post Icon HTML Injection Vulnerability

Bugtraq ID: 12796
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 14 2005 12:00AM
Updated: Mar 14 2005 12:00AM
Credit: Discovery of this vulnerability is credited to Rift <Sean@Sage-web.com>.
Vulnerable: PHP Arena paBox 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus