Novell Netware Xsession Unauthorizied Server Console Access Vulnerability

Bugtraq ID: 12831
Class: Access Validation Error
CVE: CVE-2005-0819
Remote: Yes
Local: No
Published: Mar 17 2005 12:00AM
Updated: Jul 12 2009 10:56AM
Credit: The vendor reported this issue.
Vulnerable: Novell Netware 6.5 SP3
Novell Netware 6.5 SP2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus