PHPMyFamily Multiple SQL Injection Vulnerabilities

Bugtraq ID: 12860
Class: Input Validation Error
CVE: CVE-2005-0841
Remote: Yes
Local: No
Published: Mar 21 2005 12:00AM
Updated: Jul 12 2009 10:56AM
Credit: Discovery of this vulnerability is credited to kreon <kre0n@mail.ru>.
Vulnerable: phpmyfamily phpmyfamily 1.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus