Adventia E-Data Remote HTML Injection Vulnerability

Bugtraq ID: 12927
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Mar 29 2005 12:00AM
Updated: Mar 29 2005 12:00AM
Credit: Donnie Werner is credited with the discovery of this issue.
Vulnerable: Adventia E-Data 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus